<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.0.3" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="DAS ETWAS ANDERE MAGAZIN" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://der-chefredakteur.de/feed/" />
		<link rel="pingback" href="http://der-chefredakteur.de/xmlrpc.php" />
		<title>Gute Sexgeschichten bei Amazon | DER CHEFREDAKTEUR</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gute Sexgeschichten bei Amazon | DER CHEFREDAKTEUR" />
<meta property="og:description" content="Wie wäre denn mit ein wenig Porn?" />
<meta property="og:url" content="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" />
<meta property="og:site_name" content="DER CHEFREDAKTEUR" />
<meta property="article:tag" content="Amazon" />
<meta property="article:tag" content="devot" />
<meta property="article:tag" content="Erotische Geschichten" />
<meta property="article:tag" content="Gruppensex" />
<meta property="article:tag" content="kindleunlimited" />
<meta property="article:tag" content="Natursekt" />
<meta property="article:tag" content="Porno" />
<meta property="article:tag" content="Pornografie" />
<meta property="article:tag" content="sadomaso" />
<meta property="article:tag" content="Selbstverlag" />
<meta property="article:tag" content="SEX" />
<meta property="article:tag" content="Sexgeschichten" />
<meta property="article:tag" content="sm" />
<meta property="article:section" content="UNTERHALTUNG" />
<meta property="article:published_time" content="2019-01-09T09:43:48+00:00" />
<meta property="article:modified_time" content="2019-01-09T09:49:27+00:00" />
<meta property="og:updated_time" content="2019-01-09T09:49:27+00:00" />
<meta property="og:image" content="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1661%2C1082" />
<meta property="og:image:secure_url" content="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1661%2C1082" />
<meta property="og:image:width" content="1661" />
<meta property="og:image:height" content="1082" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wie wäre denn mit ein wenig Porn?" />
<meta name="twitter:title" content="Gute Sexgeschichten bei Amazon | DER CHEFREDAKTEUR" />
<meta name="twitter:site" content="@chefredakteur" />
<meta name="twitter:image" content="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1661%2C1082" />
<meta name="twitter:creator" content="@chefredakteur" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://der-chefredakteur.de/","sameAs":["https://www.instagram.com/heinerfrankfurt/","https://twitter.com/chefredakteur"],"@id":"http://der-chefredakteur.de/#organization","name":"DER CHEFREDAKTEUR","logo":"http://der-chefredakteur.de/wp-content/uploads/2018/11/Logo-1.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DER CHEFREDAKTEUR &raquo; Feed" href="http://der-chefredakteur.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DER CHEFREDAKTEUR &raquo; Kommentar-Feed" href="http://der-chefredakteur.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DER CHEFREDAKTEUR &raquo; Gute Sexgeschichten bei Amazon Kommentar-Feed" href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/der-chefredakteur.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/style/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/style/superfish.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/style/animations.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/style/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dark-skin-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/style/dark_skin.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='high_contrast-skin-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/style/high_contrast_skin.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://der-chefredakteur.de/wp-content/themes/pressroom/custom.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://der-chefredakteur.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://der-chefredakteur.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://der-chefredakteur.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/pabYPk-nm' />
<link rel="alternate" type="application/json+oembed" href="http://der-chefredakteur.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fder-chefredakteur.de%2F2019%2F01%2F09%2Fgute-sexgeschichten-bei-amazon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://der-chefredakteur.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fder-chefredakteur.de%2F2019%2F01%2F09%2Fgute-sexgeschichten-bei-amazon%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://der-chefredakteur.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/cropped-Logo.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/cropped-Logo.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/cropped-Logo.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/cropped-Logo.jpg?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
		<body class="post-template-default single single-post postid-1448 single-format-standard wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
		<div class="site_container boxed">
							<div class="header_top_bar_container clearfix style_5 border">
								<div class="header_top_bar clearfix">
					<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="http://der-chefredakteur.de/?page_id=3" >
		Cookie-Richtlinie	</a>
</div>
<form class="search_form" action="http://der-chefredakteur.de">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix dark">
						<li><a  target='_blank' href="" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/Chefredakteur" class="social_icon twitter">&nbsp;</a></li>
						<li><a href="mailto:kontakt@der-chefredakteur.de" class="social_icon mail">&nbsp;</a></li>
						<li><a  target='_blank' href="https://www.instagram.com/heinerfrankfurt/?hl=de" class="social_icon instagram">&nbsp;</a></li>
					</ul>
				<a href="#" class="high_contrast_switch_icon light">&nbsp;</a>
				<div class="latest_news_scrolling_list_container"><ul><li class="category">LATEST</li><li class="left"><a href="#"></a></li><li class="right"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" title="Gute Sexgeschichten bei Amazon">Gute Sexgeschichten bei Amazon</a></li><li><a href="http://der-chefredakteur.de/2018/11/26/lohnt-sich-das-neue-ipad-pro/" title="Lohnt sich das neue iPad pro?">Lohnt sich das neue iPad pro?</a></li><li><a href="http://der-chefredakteur.de/2018/11/16/light-produkte-fluch-oder-segen/" title="Light-Produkte - Fluch oder Segen?">Light-Produkte - Fluch oder Segen?</a></li></ul></li><li class="date"><abbr title="2019-01-09T10:43:48+0100" class="timeago current">2019-01-09T10:43:48+0100</abbr><abbr title="2018-11-26T18:02:37+0100" class="timeago">2018-11-26T18:02:37+0100</abbr><abbr title="2018-11-16T14:08:22+0100" class="timeago">2018-11-16T14:08:22+0100</abbr></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container style_3">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://der-chefredakteur.de" title="DER CHEFREDAKTEUR">
														<img src="http://der-chefredakteur.de/wp-content/uploads/2018/11/logocr.png" alt="logo" />
																				</a></h1>
						<h4>DAS ETWAS ANDERE MAGAZIN</h4>
					</div>
									</div>
			</div>
								<div class="menu_container   collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-1322" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-1322"><a href="http://der-chefredakteur.de/">Home</a></li>
<li id="menu-item-1210" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1210"><a href="http://der-chefredakteur.de/category/leben/">LEBEN</a></li>
<li id="menu-item-1211" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-1211"><a href="http://der-chefredakteur.de/category/lifestyle/">LIFESTYLE</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-1213" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1213"><a href="http://der-chefredakteur.de/category/technik/">TECHNIK</a></li>
	<li id="menu-item-1209" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1209"><a href="http://der-chefredakteur.de/category/fashion-beuty/">FASHION/BEAUTY</a></li>
</ul>
</li>
<li id="menu-item-1212" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1212"><a href="http://der-chefredakteur.de/category/satire/">SATIRE</a></li>
<li id="menu-item-1214" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1214"><a href="http://der-chefredakteur.de/category/unterhaltung/">UNTERHALTUNG</a></li>
<li id="menu-item-1215" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1215"><a href="http://der-chefredakteur.de/category/welt/">WELT</a></li>
<li id="menu-item-1187" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1187"><a href="http://der-chefredakteur.de/contact-style-1/">KONTAKT</a></li>
<li id="menu-item-1218" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1218"><a href="http://der-chefredakteur.de/datenschutz/">DATENSCHUTZ</a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-1448 type-post status-publish format-standard has-post-thumbnail hentry category-unterhaltung tag-amazon tag-devot tag-erotische-geschichten tag-gruppensex tag-kindleunlimited tag-natursekt tag-porno tag-pornografie tag-sadomaso tag-selbstverlag tag-sex tag-sexgeschichten tag-sm"><h1 class="post_title"><a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" title="Gute Sexgeschichten bei Amazon">Gute Sexgeschichten bei Amazon</a></h1><ul class="post_details clearfix"><li class="detail category">In <a href="http://der-chefredakteur.de/category/unterhaltung/" title="View all posts filed under UNTERHALTUNG">UNTERHALTUNG</a></li><li class="detail date">9. Januar 2019</li><li class="detail author"><a class="author" href="http://der-chefredakteur.de/author/ralf-kessler/" title="Ralf Kessler">Ralf Kessler</a><li class="detail views">89x gelesen</li><li class="detail comments scroll_to_comments"><a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/#respond" title="0 Kommentare">0 Kommentare</a></li></ul><a class="post_image page_margin_top prettyPhoto" href="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1024%2C667" title="Gute Sexgeschichten bei Amazon"><img width="690" height="450" src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=690%2C450" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image jetpack-lazy-image" alt="Gute Sexgeschichten bei Amazon" title="" data-attachment-id="1454" data-permalink="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/hitze/" data-orig-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1661%2C1082" data-orig-size="1661,1082" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hitze" data-image-description="" data-medium-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=300%2C195" data-large-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1024%2C667" data-lazy-srcset="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?w=1661 1661w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=300%2C195 300w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=768%2C500 768w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=1024%2C667 1024w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=690%2C450 690w" data-lazy-sizes="(max-width: 690px) 100vw, 690px" data-lazy-src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=690%2C450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><h3 class="excerpt"><p>Wie wäre denn mit ein wenig Porn?</p>
</h3><div class="text">
<p>Damit wir uns gleich richtig verstehen: Normalerweise lese ich nie erotische Geschichten oder gar Pornos. Das macht doch kein anständiger Mann! Oder? Trotzdem möchte ich heute eine kleine eBook-Reihe vorstellen, auf die ich zufällig bei Amazon gestoßen bin. &#8211; »Reihe« ist vielleicht etwas übertrieben, denn bis jetzt besteht sie nur aus zwei Büchern, aber weitere sollen wohl folgen.</p>



<h2>Aus vielen Geschichten soll ein Roman entstehen</h2>



<p>Der Autor heißt Christian de Jong und die beiden eBooks: <a rel="noreferrer noopener" aria-label="»In der Hitze der Stadt (Hemmungslos und geil, Band 1)« (opens in a new tab)" href="https://www.amazon.de/dp/B07MC1DCXW" target="_blank">»In der Hitze der Stadt (Hemmungslos und geil, Band 1)«</a> und <a href="https://www.amazon.de/dp/B07MQ697W1" target="_blank" rel="noreferrer noopener" aria-label="»Lustvoller Urlaub (Hemmungslos und geil, Band 2)« (opens in a new tab)">»Lustvoller Urlaub (Hemmungslos und geil, Band 2)«</a>. Jedes eBook ist für 2,99 € zu haben oder mit kindleunlimited kostenlos zu lesen. Die Books haben jeweils einen Umfang von ca. 30 Seiten (37 und 25 um genau zu sein). &#8211; Da ist der Preis okay, hochgerechnet auf 200 Romanseiten kommt man dann auf knapp 20,- €. Diese Rechnung bringe ich deshalb ins Spiel, da der Autor ankündigt »aus vielen kurzen Sexgeschichten« einen »zusammenhängenden Roman« entstehen zu lassen. Das Gute daran ist, dass die Geschichten und Bücher wirklich zusammenhängen, man aber die einzelnen Storys und/oder die einzelnen eBooks auch lesen kann, ohne die Zusammenhänge zu kennen. Das funktioniert.</p>



<h2>Danny und die blutjunge Sophie</h2>



<p>In den Büchern geht es um den Fotografen Danny und seine »blutjunge« Assistentin Sophie (oder vielleicht auch nur Sophie?), die in Berlin leben und ein sexuell ziemlich offenes Dasein fristen. In den beiden ersten Bänden ist von Gruppensex über Natursekt, Liebe zwischen verschiedenen Rassen (interracial), lesbischen Sex, bis hin zu leichten sadomaso-Praktiken schon alles zu finden.</p>



<h2>Porno aber mit Stil</h2>



<p>Interessant ist, dass die Storys wirklich pornografisch geschrieben sind, aber man dem Autoren eine sehr gute sprachliche Ausdruckskraft nicht absprechen kann. &#8211; Die eBooks lesen sich wirklich flüssig und ohne sich fremdschämen zu müssen. Das kann man wahrlich nicht von allen erotischen eBooks bei Amazon behaupten. Und anscheinend sind die Storys von Christian de Jong auch für Frauen interessant&nbsp; &#8211; Eine Bekannte, die ich mit dem ersten Buch konfrontiert habe, war durchaus angetan. &#8211; Trotzdem an dieser Stelle die Warnung: Wer explizite, sexuelle Darstellungen nicht mag, der sollte die Finger davon lassen. Hier nun die Verweise zu den Büchern bei Amazon (wir bekommen keine Provision wenn ihr die Bücher kauft!)</p>



<figure class="wp-block-embed is-type-rich is-provider-amazon"><div class="wp-block-embed__wrapper">
<iframe type="text/html" width="500" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://lesen.amazon.de/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_WMfcoPOhhKchcj&#038;asin=B07MC1DCXW&#038;tag=kpembed-20"></iframe>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-amazon"><div class="wp-block-embed__wrapper">
<iframe type="text/html" width="500" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://lesen.amazon.de/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_1mkcQ3P9i9k408&#038;asin=B07MQ697W1&#038;tag=kpembed-20"></iframe>
</div></figure>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="http://der-chefredakteur.de/author/ralf-kessler/" title="Ralf Kessler"><img src="http://1.gravatar.com/avatar/db6b67c9016ffbc2f239ad7589587e51?s=100&#038;d=monsterid&#038;r=pg" width="100" height="100" alt class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default jetpack-lazy-image" data-lazy-src="http://1.gravatar.com/avatar/db6b67c9016ffbc2f239ad7589587e51?s=100&amp;is-pending-load=1#038;d=monsterid&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="http://1.gravatar.com/avatar/db6b67c9016ffbc2f239ad7589587e51?s=100&#038;d=monsterid&#038;r=pg" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></noscript></a>
				<div class="details">
					<h5><a href="http://der-chefredakteur.de/author/ralf-kessler/" title="Ralf Kessler">Ralf Kessler</a></h5>
					<h6>EDITOR</h6>
					<a href="http://der-chefredakteur.de/author/ralf-kessler/" class="more highlight margin_top_15">PROFIL</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Share:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" class="social_icon pinterest">&nbsp;</a></li><li><a target="_blank" title="" href="http://themeforest.net/user/QuanticaLabs/portfolio?ref=QuanticaLabs" class="social_icon envato">&nbsp;</a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="http://der-chefredakteur.de/tag/amazon/" title="View all posts filed under Amazon">Amazon</a></li><li><a href="http://der-chefredakteur.de/tag/devot/" title="View all posts filed under devot">devot</a></li><li><a href="http://der-chefredakteur.de/tag/erotische-geschichten/" title="View all posts filed under Erotische Geschichten">Erotische Geschichten</a></li><li><a href="http://der-chefredakteur.de/tag/gruppensex/" title="View all posts filed under Gruppensex">Gruppensex</a></li><li><a href="http://der-chefredakteur.de/tag/kindleunlimited/" title="View all posts filed under kindleunlimited">kindleunlimited</a></li><li><a href="http://der-chefredakteur.de/tag/natursekt/" title="View all posts filed under Natursekt">Natursekt</a></li><li><a href="http://der-chefredakteur.de/tag/porno/" title="View all posts filed under Porno">Porno</a></li><li><a href="http://der-chefredakteur.de/tag/pornografie/" title="View all posts filed under Pornografie">Pornografie</a></li><li><a href="http://der-chefredakteur.de/tag/sadomaso/" title="View all posts filed under sadomaso">sadomaso</a></li><li><a href="http://der-chefredakteur.de/tag/selbstverlag/" title="View all posts filed under Selbstverlag">Selbstverlag</a></li><li><a href="http://der-chefredakteur.de/tag/sex/" title="View all posts filed under SEX">SEX</a></li><li><a href="http://der-chefredakteur.de/tag/sexgeschichten/" title="View all posts filed under Sexgeschichten">Sexgeschichten</a></li><li><a href="http://der-chefredakteur.de/tag/sm/" title="View all posts filed under sm">sm</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="http://der-chefredakteur.de/category/unterhaltung/" title="View all posts filed under UNTERHALTUNG">UNTERHALTUNG</a></li></ul></div><h4 class="box_header page_margin_top_section">Mehr lesen</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" title="Gute Sexgeschichten bei Amazon" class="post_image clearfix"><img width="330" height="242" src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=330%2C242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image jetpack-lazy-image" alt="Gute Sexgeschichten bei Amazon" title="" data-attachment-id="1454" data-permalink="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/hitze/" data-orig-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1661%2C1082" data-orig-size="1661,1082" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hitze" data-image-description="" data-medium-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=300%2C195" data-large-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1024%2C667" data-lazy-srcset="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=510%2C374 510w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=330%2C242 330w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=130%2C95 130w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?zoom=2&amp;resize=330%2C242 660w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?zoom=3&amp;resize=330%2C242 990w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=330%2C242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h5><a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" title="Gute Sexgeschichten bei Amazon">Gute Sexgeschichten bei Amazon</a></h5>
			<ul class="post_details simple"><li class="category container-category-26"><a class="category-26" href="http://der-chefredakteur.de/category/unterhaltung/" title="View all posts filed under UNTERHALTUNG">UNTERHALTUNG</a></li><li class="date">9. Januar 2019</li>
			</ul></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/26/lohnt-sich-das-neue-ipad-pro/" title="Lohnt sich das neue iPad pro?" class="post_image clearfix"><span class="icon"><span>78.6</span></span><img width="330" height="242" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=330%2C242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image jetpack-lazy-image" alt="Lohnt sich das neue iPad pro?" title="" data-attachment-id="1442" data-permalink="http://der-chefredakteur.de/2018/11/26/lohnt-sich-das-neue-ipad-pro/f659b6f1-bc35-44d9-819a-45091aa1568e/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?fit=4032%2C3024" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543246674&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F659B6F1-BC35-44D9-819A-45091AA1568E" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?fit=1024%2C768" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=510%2C374 510w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=330%2C242 330w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=130%2C95 130w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?zoom=2&amp;resize=330%2C242 660w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?zoom=3&amp;resize=330%2C242 990w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=330%2C242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h5><a href="http://der-chefredakteur.de/2018/11/26/lohnt-sich-das-neue-ipad-pro/" title="Lohnt sich das neue iPad pro?">Lohnt sich das neue iPad pro?</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-3" href="http://der-chefredakteur.de/category/lifestyle/" title="View all posts filed under LIFESTYLE">LIFESTYLE</a>, <a class="category-28" href="http://der-chefredakteur.de/category/technik/" title="View all posts filed under TECHNIK">TECHNIK</a></li><li class="date">26. November 2018</li>
			</ul></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/16/light-produkte-fluch-oder-segen/" title="Light-Produkte - Fluch oder Segen?" class="post_image clearfix"><img width="330" height="242" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=330%2C242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image jetpack-lazy-image" alt="Light-Produkte &#8211; Fluch oder Segen?" title="" data-attachment-id="1430" data-permalink="http://der-chefredakteur.de/2018/11/16/light-produkte-fluch-oder-segen/healthy-breakfast/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?fit=847%2C565" data-orig-size="847,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Anton Maltsev&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;Healthy Breakfast. Woman eating breakfast&quot;,&quot;created_timestamp&quot;:&quot;1418316167&quot;,&quot;copyright&quot;:&quot;Anton Maltsev&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Healthy Breakfast&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Healthy Breakfast" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?fit=847%2C565" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=510%2C374 510w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=330%2C242 330w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=130%2C95 130w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?zoom=2&amp;resize=330%2C242 660w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=330%2C242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h5><a href="http://der-chefredakteur.de/2018/11/16/light-produkte-fluch-oder-segen/" title="Light-Produkte - Fluch oder Segen?">Light-Produkte - Fluch oder Segen?</a></h5>
			<ul class="post_details simple"><li class="category container-category-29"><a class="category-29" href="http://der-chefredakteur.de/category/leben/" title="View all posts filed under LEBEN">LEBEN</a></li><li class="date">16. November 2018</li>
			</ul></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/15/sony-veroeffentlicht-firmware-update-fuer-die-alpha-9-kamera/" title="Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera" class="post_image clearfix"><img width="330" height="242" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=330%2C242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image jetpack-lazy-image" alt="Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera" title="" data-attachment-id="1424" data-permalink="http://der-chefredakteur.de/2018/11/15/sony-veroeffentlicht-firmware-update-fuer-die-alpha-9-kamera/rduebebmug8j0elfa9mb/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?fit=1380%2C1380" data-orig-size="1380,1380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?fit=1024%2C1024" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=510%2C374 510w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=330%2C242 330w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=130%2C95 130w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?zoom=2&amp;resize=330%2C242 660w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?zoom=3&amp;resize=330%2C242 990w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=330%2C242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h5><a href="http://der-chefredakteur.de/2018/11/15/sony-veroeffentlicht-firmware-update-fuer-die-alpha-9-kamera/" title="Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera">Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera</a></h5>
			<ul class="post_details simple"><li class="category container-category-28"><a class="category-28" href="http://der-chefredakteur.de/category/technik/" title="View all posts filed under TECHNIK">TECHNIK</a></li><li class="date">15. November 2018</li>
			</ul></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/" title="Deutschland-Vergleich: Die beste Stadt für Freelancer" class="post_image clearfix"><img width="330" height="242" src="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=330%2C242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image jetpack-lazy-image" alt="Deutschland-Vergleich: Die beste Stadt für Freelancer" title="" data-attachment-id="1415" data-permalink="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/img_0434/" data-orig-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539716697&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0434" data-image-description="" data-medium-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=1024%2C768" data-lazy-srcset="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=510%2C374 510w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=330%2C242 330w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=130%2C95 130w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?zoom=2&amp;resize=330%2C242 660w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?zoom=3&amp;resize=330%2C242 990w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=330%2C242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h5><a href="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/" title="Deutschland-Vergleich: Die beste Stadt für Freelancer">Deutschland-Vergleich: Die beste Stadt für Freelancer</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-29" href="http://der-chefredakteur.de/category/leben/" title="View all posts filed under LEBEN">LEBEN</a>, <a class="category-7" href="http://der-chefredakteur.de/category/welt/" title="View all posts filed under WELT">WELT</a></li><li class="date">15. November 2018</li>
			</ul></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/11/1391/" title="Sonderpaar im Restaurant" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?resize=330%2C242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image jetpack-lazy-image" alt="Sonderpaar im Restaurant" title="" data-attachment-id="1400" data-permalink="http://der-chefredakteur.de/2018/11/11/1391/bildschirmfoto-2018-11-11-um-13-43-41/" data-orig-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?fit=1932%2C1036" data-orig-size="1932,1036" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?fit=300%2C161" data-large-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?fit=1024%2C549" data-lazy-srcset="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?resize=510%2C374 510w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?resize=330%2C242 330w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?resize=130%2C95 130w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?zoom=2&amp;resize=330%2C242 660w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?zoom=3&amp;resize=330%2C242 990w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?resize=330%2C242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h5><a href="http://der-chefredakteur.de/2018/11/11/1391/" title="Sonderpaar im Restaurant">Sonderpaar im Restaurant</a></h5>
			<ul class="post_details simple"><li class="category container-category-25"><a class="category-25" href="http://der-chefredakteur.de/category/satire/" title="View all posts filed under SATIRE">SATIRE</a></li><li class="date">11. November 2018</li>
			</ul></li></ul></div><div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		Kommentar schreiben	</h4>
		<p class="padding_top_30">Ihre E-Mail Adreese wird nicht veröffentlicht. Felder mit * müssen ausgefüllt werden</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="Name *" placeholder="Name *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="E-Mail *" placeholder="E-Mail *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="Webseite" placeholder="Webseite">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="Kommentar *">Kommentar *</textarea>
			</div>
		</fieldset>
		<fieldset class="margin_top_10">
						<div class="vc_row wpb_row vc_inner">
				<input type="submit" value="Abschicken" class="more active" name="submit">
				<a href="#cancel" id="cancel_comment" title="Abbrechen">Abbrechen</a>
			</div>
						
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="1448">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Oft gelesen</a></li><li><a href="#sidebar-most-commented" class="">Oft kommentiert</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://der-chefredakteur.de/2018/11/11/heufer-umlauf-und-winterscheidt-am-montagabend-auf-prosieben/" title="Heufer-Umlauf und Winterscheidt am Montagabend auf ProSieben"><img width="510" height="187" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=510%2C187" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image jetpack-lazy-image" alt="Gute Sexgeschichten bei Amazon" title="" data-attachment-id="1382" data-permalink="http://der-chefredakteur.de/2018/11/11/heufer-umlauf-und-winterscheidt-am-montagabend-auf-prosieben/grimmepreis_2014_031/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?fit=1200%2C1200" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?fit=1024%2C1024" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=510%2C187 510w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?zoom=2&amp;resize=510%2C187 1020w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=510%2C187&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content">
				<span class="number animated_element" data-value="448"></span>
				<h5><a href="http://der-chefredakteur.de/2018/11/11/heufer-umlauf-und-winterscheidt-am-montagabend-auf-prosieben/" title="Heufer-Umlauf und Winterscheidt am Montagabend auf ProSieben">Heufer-Umlauf und Winterscheidt am Montagabend auf ProSieben</a></h5><ul class="post_details simple"><li class="category container-category-26"><a class="category-26" href="http://der-chefredakteur.de/category/unterhaltung/" title="View all posts filed under UNTERHALTUNG">UNTERHALTUNG</a></li><li class="date">11. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="431"></span>
				<h5><a href="http://der-chefredakteur.de/2018/11/11/1391/" title="Sonderpaar im Restaurant">Sonderpaar im Restaurant</a></h5><ul class="post_details simple"><li class="category container-category-25"><a class="category-25" href="http://der-chefredakteur.de/category/satire/" title="View all posts filed under SATIRE">SATIRE</a></li><li class="date">11. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="417"></span>
				<h5><a href="http://der-chefredakteur.de/2018/11/09/heureux-celui-qui-meurt-daimer/" title="Heureux celui qui meurt d’aimer">Heureux celui qui meurt d’aimer</a></h5><ul class="post_details simple"><li class="category container-category-27"><a class="category-27" href="http://der-chefredakteur.de/category/fashion-beuty/" title="View all posts filed under FASHION/BEAUTY">FASHION/BEAUTY</a></li><li class="date">9. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="397"></span>
				<h5><a href="http://der-chefredakteur.de/2017/11/25/angels-serie-erfolgreich-bei-amazon-video/" title="&quot;Angels&quot; erfolgreich bei Amazon Video">"Angels" erfolgreich bei Amazon Video</a></h5><ul class="post_details simple"><li class="category container-category-26"><a class="category-26" href="http://der-chefredakteur.de/category/unterhaltung/" title="View all posts filed under UNTERHALTUNG">UNTERHALTUNG</a></li><li class="date">25. November 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="395"></span>
				<h5><a href="http://der-chefredakteur.de/2018/11/10/internationale-kultstreifen-mal-anders/" title="Internationale Kultstreifen mal anders">Internationale Kultstreifen mal anders</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://der-chefredakteur.de/category/lifestyle/" title="View all posts filed under LIFESTYLE">LIFESTYLE</a></li><li class="date">10. November 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://der-chefredakteur.de/2018/11/11/heufer-umlauf-und-winterscheidt-am-montagabend-auf-prosieben/" title="Heufer-Umlauf und Winterscheidt am Montagabend auf ProSieben"><img width="510" height="187" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=510%2C187" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image jetpack-lazy-image" alt="Gute Sexgeschichten bei Amazon" title="" data-attachment-id="1382" data-permalink="http://der-chefredakteur.de/2018/11/11/heufer-umlauf-und-winterscheidt-am-montagabend-auf-prosieben/grimmepreis_2014_031/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?fit=1200%2C1200" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?fit=1024%2C1024" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=510%2C187 510w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?zoom=2&amp;resize=510%2C187 1020w" data-lazy-sizes="(max-width: 510px) 100vw, 510px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=510%2C187&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://der-chefredakteur.de/2018/11/11/heufer-umlauf-und-winterscheidt-am-montagabend-auf-prosieben/" title="Heufer-Umlauf und Winterscheidt am Montagabend auf ProSieben">Heufer-Umlauf und Winterscheidt am Montagabend auf ProSieben</a></h5><ul class="post_details simple"><li class="category container-category-26"><a class="category-26" href="http://der-chefredakteur.de/category/unterhaltung/" title="View all posts filed under UNTERHALTUNG">UNTERHALTUNG</a></li><li class="date">11. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/" title="Deutschland-Vergleich: Die beste Stadt für Freelancer">Deutschland-Vergleich: Die beste Stadt für Freelancer</a></h5><ul class="post_details simple"><li class="category"><a class="category-29" href="http://der-chefredakteur.de/category/leben/" title="View all posts filed under LEBEN">LEBEN</a>, <a class="category-7" href="http://der-chefredakteur.de/category/welt/" title="View all posts filed under WELT">WELT</a></li><li class="date">15. November 2018</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Letzte Artikel</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" title="Gute Sexgeschichten bei Amazon" class="post_image clearfix"><img width="100" height="100" src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Gute Sexgeschichten bei Amazon" title="" data-attachment-id="1454" data-permalink="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/hitze/" data-orig-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1661%2C1082" data-orig-size="1661,1082" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hitze" data-image-description="" data-medium-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=300%2C195" data-large-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1024%2C667" data-lazy-srcset="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=150%2C150 150w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=524%2C524 524w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=100%2C100 100w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" title="Gute Sexgeschichten bei Amazon">Gute Sexgeschichten bei Amazon</a></h5>
			<ul class="post_details simple"><li class="category container-category-26"><a class="category-26" href="http://der-chefredakteur.de/category/unterhaltung/" title="View all posts filed under UNTERHALTUNG">UNTERHALTUNG</a></li><li class="date">9. Januar 2019</li>
			</ul></div></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/26/lohnt-sich-das-neue-ipad-pro/" title="Lohnt sich das neue iPad pro?" class="post_image clearfix"><span class="icon review small"></span><img width="100" height="100" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Lohnt sich das neue iPad pro?" title="" data-attachment-id="1442" data-permalink="http://der-chefredakteur.de/2018/11/26/lohnt-sich-das-neue-ipad-pro/f659b6f1-bc35-44d9-819a-45091aa1568e/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?fit=4032%2C3024" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543246674&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F659B6F1-BC35-44D9-819A-45091AA1568E" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?fit=1024%2C768" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=150%2C150 150w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=524%2C524 524w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=100%2C100 100w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/26/lohnt-sich-das-neue-ipad-pro/" title="Lohnt sich das neue iPad pro?">Lohnt sich das neue iPad pro?</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-3" href="http://der-chefredakteur.de/category/lifestyle/" title="View all posts filed under LIFESTYLE">LIFESTYLE</a>, <a class="category-28" href="http://der-chefredakteur.de/category/technik/" title="View all posts filed under TECHNIK">TECHNIK</a></li><li class="date">26. November 2018</li>
			</ul></div></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/16/light-produkte-fluch-oder-segen/" title="Light-Produkte - Fluch oder Segen?" class="post_image clearfix"><img width="100" height="100" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Light-Produkte &#8211; Fluch oder Segen?" title="" data-attachment-id="1430" data-permalink="http://der-chefredakteur.de/2018/11/16/light-produkte-fluch-oder-segen/healthy-breakfast/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?fit=847%2C565" data-orig-size="847,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Anton Maltsev&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;Healthy Breakfast. Woman eating breakfast&quot;,&quot;created_timestamp&quot;:&quot;1418316167&quot;,&quot;copyright&quot;:&quot;Anton Maltsev&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Healthy Breakfast&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Healthy Breakfast" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?fit=847%2C565" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=150%2C150 150w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=524%2C524 524w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=100%2C100 100w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/16/light-produkte-fluch-oder-segen/" title="Light-Produkte - Fluch oder Segen?">Light-Produkte - Fluch oder Segen?</a></h5>
			<ul class="post_details simple"><li class="category container-category-29"><a class="category-29" href="http://der-chefredakteur.de/category/leben/" title="View all posts filed under LEBEN">LEBEN</a></li><li class="date">16. November 2018</li>
			</ul></div></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/15/sony-veroeffentlicht-firmware-update-fuer-die-alpha-9-kamera/" title="Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera" class="post_image clearfix"><img width="100" height="100" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera" title="" data-attachment-id="1424" data-permalink="http://der-chefredakteur.de/2018/11/15/sony-veroeffentlicht-firmware-update-fuer-die-alpha-9-kamera/rduebebmug8j0elfa9mb/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?fit=1380%2C1380" data-orig-size="1380,1380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?fit=1024%2C1024" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?w=1380 1380w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=150%2C150 150w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=300%2C300 300w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=768%2C768 768w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=1024%2C1024 1024w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=524%2C524 524w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=100%2C100 100w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/15/sony-veroeffentlicht-firmware-update-fuer-die-alpha-9-kamera/" title="Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera">Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera</a></h5>
			<ul class="post_details simple"><li class="category container-category-28"><a class="category-28" href="http://der-chefredakteur.de/category/technik/" title="View all posts filed under TECHNIK">TECHNIK</a></li><li class="date">15. November 2018</li>
			</ul></div></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/" title="Deutschland-Vergleich: Die beste Stadt für Freelancer" class="post_image clearfix"><img width="100" height="100" src="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Deutschland-Vergleich: Die beste Stadt für Freelancer" title="" data-attachment-id="1415" data-permalink="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/img_0434/" data-orig-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539716697&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0434" data-image-description="" data-medium-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=1024%2C768" data-lazy-srcset="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=150%2C150 150w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=524%2C524 524w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=100%2C100 100w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/" title="Deutschland-Vergleich: Die beste Stadt für Freelancer">Deutschland-Vergleich: Die beste Stadt für Freelancer</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-29" href="http://der-chefredakteur.de/category/leben/" title="View all posts filed under LEBEN">LEBEN</a>, <a class="category-7" href="http://der-chefredakteur.de/category/welt/" title="View all posts filed under WELT">WELT</a></li><li class="date">15. November 2018</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Top AutorInnen</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="http://der-chefredakteur.de/author/Heiner/" title="Heiner"><img src="http://2.gravatar.com/avatar/b6e8bb867717a1ca62f08a3b7f7f9ef1?s=100&#038;d=monsterid&#038;r=pg" width="100" height="100" alt class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default jetpack-lazy-image" data-lazy-src="http://2.gravatar.com/avatar/b6e8bb867717a1ca62f08a3b7f7f9ef1?s=100&amp;is-pending-load=1#038;d=monsterid&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="http://2.gravatar.com/avatar/b6e8bb867717a1ca62f08a3b7f7f9ef1?s=100&#038;d=monsterid&#038;r=pg" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></noscript><span class="number animated_element" data-value="7"></span></a>
				<div class="details">
					<h5><a href="http://der-chefredakteur.de/author/Heiner/" title="Heiner">Heiner</a></h5>
					<h6>ADMINISTRATOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://der-chefredakteur.de/author/christian-misch/" title="Christian Misch"><img src="http://1.gravatar.com/avatar/459fb505d7305bcb822866c25db95ba3?s=100&#038;d=monsterid&#038;r=pg" width="100" height="100" alt class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default jetpack-lazy-image" data-lazy-src="http://1.gravatar.com/avatar/459fb505d7305bcb822866c25db95ba3?s=100&amp;is-pending-load=1#038;d=monsterid&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="http://1.gravatar.com/avatar/459fb505d7305bcb822866c25db95ba3?s=100&#038;d=monsterid&#038;r=pg" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></noscript><span class="number animated_element" data-value="3"></span></a>
				<div class="details">
					<h5><a href="http://der-chefredakteur.de/author/christian-misch/" title="Christian Misch">Christian Misch</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://der-chefredakteur.de/author/ralf-kessler/" title="Ralf Kessler"><img src="http://1.gravatar.com/avatar/db6b67c9016ffbc2f239ad7589587e51?s=100&#038;d=monsterid&#038;r=pg" width="100" height="100" alt class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default jetpack-lazy-image" data-lazy-src="http://1.gravatar.com/avatar/db6b67c9016ffbc2f239ad7589587e51?s=100&amp;is-pending-load=1#038;d=monsterid&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="http://1.gravatar.com/avatar/db6b67c9016ffbc2f239ad7589587e51?s=100&#038;d=monsterid&#038;r=pg" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></noscript><span class="number animated_element" data-value="3"></span></a>
				<div class="details">
					<h5><a href="http://der-chefredakteur.de/author/ralf-kessler/" title="Ralf Kessler">Ralf Kessler</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://der-chefredakteur.de/author/anne-de-jong/" title="Anne de Jong"><img src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/anne-150x150.jpg?fit=100%2C100" width="100" height="100" alt="Anne de Jong" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/anne-150x150.jpg?fit=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/anne-150x150.jpg?fit=100%2C100" width="100" height="100" alt="Anne de Jong" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript><span class="number animated_element" data-value="3"></span></a>
				<div class="details">
					<h5><a href="http://der-chefredakteur.de/author/anne-de-jong/" title="Anne de Jong">Anne de Jong</a></h5>
					<h6>AUTHOR</h6>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Oft kommentiert</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/11/heufer-umlauf-und-winterscheidt-am-montagabend-auf-prosieben/" title="Heufer-Umlauf und Winterscheidt am Montagabend auf ProSieben" class="post_image clearfix"><img width="100" height="100" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Heufer-Umlauf und Winterscheidt am Montagabend auf ProSieben" title="" data-attachment-id="1382" data-permalink="http://der-chefredakteur.de/2018/11/11/heufer-umlauf-und-winterscheidt-am-montagabend-auf-prosieben/grimmepreis_2014_031/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?fit=1200%2C1200" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?fit=1024%2C1024" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?w=1200 1200w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=150%2C150 150w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=300%2C300 300w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=768%2C768 768w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=1024%2C1024 1024w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=524%2C524 524w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=100%2C100 100w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Grimmepreis_2014_031.jpg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/11/heufer-umlauf-und-winterscheidt-am-montagabend-auf-prosieben/" title="Heufer-Umlauf und Winterscheidt am Montagabend auf ProSieben">Heufer-Umlauf und Winterscheidt am Montagabend auf ProSieben</a></h5>
			<ul class="post_details simple"><li class="category container-category-26"><a class="category-26" href="http://der-chefredakteur.de/category/unterhaltung/" title="View all posts filed under UNTERHALTUNG">UNTERHALTUNG</a></li><li class="date">11. November 2018</li>
			</ul></div></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/" title="Deutschland-Vergleich: Die beste Stadt für Freelancer" class="post_image clearfix"><img width="100" height="100" src="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Deutschland-Vergleich: Die beste Stadt für Freelancer" title="" data-attachment-id="1415" data-permalink="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/img_0434/" data-orig-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539716697&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0434" data-image-description="" data-medium-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=1024%2C768" data-lazy-srcset="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=150%2C150 150w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=524%2C524 524w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=100%2C100 100w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/" title="Deutschland-Vergleich: Die beste Stadt für Freelancer">Deutschland-Vergleich: Die beste Stadt für Freelancer</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-29" href="http://der-chefredakteur.de/category/leben/" title="View all posts filed under LEBEN">LEBEN</a>, <a class="category-7" href="http://der-chefredakteur.de/category/welt/" title="View all posts filed under WELT">WELT</a></li><li class="date">15. November 2018</li>
			</ul></div></li><li class="post">
			<a href="http://der-chefredakteur.de/2017/12/20/frankfurt-ist-auf-dem-weg-zur-tourismusmetropole/" title="Frankfurt ist auf dem Weg zur Tourismusmetropole" class="post_image clearfix"><img width="100" height="100" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/w3lzchgvjo1v0r6fqkw7-2.jpg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Frankfurt ist auf dem Weg zur Tourismusmetropole" title="" data-attachment-id="1271" data-permalink="http://der-chefredakteur.de/2017/12/20/frankfurt-ist-auf-dem-weg-zur-tourismusmetropole/w3lzchgvjo1v0r6fqkw7-2/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/w3lzchgvjo1v0r6fqkw7-2.jpg?fit=1380%2C853" data-orig-size="1380,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/w3lzchgvjo1v0r6fqkw7-2.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/w3lzchgvjo1v0r6fqkw7-2.jpg?fit=1024%2C633" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/w3lzchgvjo1v0r6fqkw7-2.jpg?resize=150%2C150 150w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/w3lzchgvjo1v0r6fqkw7-2.jpg?resize=524%2C524 524w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/w3lzchgvjo1v0r6fqkw7-2.jpg?resize=100%2C100 100w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/w3lzchgvjo1v0r6fqkw7-2.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/w3lzchgvjo1v0r6fqkw7-2.jpg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/w3lzchgvjo1v0r6fqkw7-2.jpg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2017/12/20/frankfurt-ist-auf-dem-weg-zur-tourismusmetropole/" title="Frankfurt ist auf dem Weg zur Tourismusmetropole">Frankfurt ist auf dem Weg zur Tourismusmetropole</a></h5>
			<ul class="post_details simple"><li class="category container-category-7"><a class="category-7" href="http://der-chefredakteur.de/category/welt/" title="View all posts filed under WELT">WELT</a></li><li class="date">20. Dezember 2017</li>
			</ul></div></li><li class="post">
			<a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" title="Gute Sexgeschichten bei Amazon" class="post_image clearfix"><img width="100" height="100" src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Gute Sexgeschichten bei Amazon" title="" data-attachment-id="1454" data-permalink="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/hitze/" data-orig-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1661%2C1082" data-orig-size="1661,1082" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hitze" data-image-description="" data-medium-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=300%2C195" data-large-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1024%2C667" data-lazy-srcset="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=150%2C150 150w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=524%2C524 524w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=100%2C100 100w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" title="Gute Sexgeschichten bei Amazon">Gute Sexgeschichten bei Amazon</a></h5>
			<ul class="post_details simple"><li class="category container-category-26"><a class="category-26" href="http://der-chefredakteur.de/category/unterhaltung/" title="View all posts filed under UNTERHALTUNG">UNTERHALTUNG</a></li><li class="date">9. Januar 2019</li>
			</ul></div></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/09/alles-doof-bei-facebook/" title="Alles doof bei Facebook" class="post_image clearfix"><img width="100" height="100" src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2017-12-01-um-10.15.35.png?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Alles doof bei Facebook" title="" data-attachment-id="1238" data-permalink="http://der-chefredakteur.de/2018/11/09/alles-doof-bei-facebook/bildschirmfoto-2017-12-01-um-10-15-35/" data-orig-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2017-12-01-um-10.15.35.png?fit=974%2C696" data-orig-size="974,696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2017-12-01-um-10.15.35.png?fit=300%2C214" data-large-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2017-12-01-um-10.15.35.png?fit=974%2C696" data-lazy-srcset="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2017-12-01-um-10.15.35.png?resize=150%2C150 150w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2017-12-01-um-10.15.35.png?resize=524%2C524 524w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2017-12-01-um-10.15.35.png?resize=100%2C100 100w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2017-12-01-um-10.15.35.png?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2017-12-01-um-10.15.35.png?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2017-12-01-um-10.15.35.png?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/09/alles-doof-bei-facebook/" title="Alles doof bei Facebook">Alles doof bei Facebook</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-29" href="http://der-chefredakteur.de/category/leben/" title="View all posts filed under LEBEN">LEBEN</a>, <a class="category-3" href="http://der-chefredakteur.de/category/lifestyle/" title="View all posts filed under LIFESTYLE">LIFESTYLE</a></li><li class="date">9. November 2018</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Coole Videos</h4><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/11/1391/" title="Sonderpaar im Restaurant" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?resize=330%2C242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image jetpack-lazy-image" alt="Sonderpaar im Restaurant" title="" data-attachment-id="1400" data-permalink="http://der-chefredakteur.de/2018/11/11/1391/bildschirmfoto-2018-11-11-um-13-43-41/" data-orig-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?fit=1932%2C1036" data-orig-size="1932,1036" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?fit=300%2C161" data-large-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?fit=1024%2C549" data-lazy-srcset="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?resize=510%2C374 510w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?resize=330%2C242 330w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?resize=130%2C95 130w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?zoom=2&amp;resize=330%2C242 660w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?zoom=3&amp;resize=330%2C242 990w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-11-um-13.43.41.png?resize=330%2C242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h5><a href="http://der-chefredakteur.de/2018/11/11/1391/" title="Sonderpaar im Restaurant">Sonderpaar im Restaurant</a></h5>
			<ul class="post_details simple"><li class="category container-category-25"><a class="category-25" href="http://der-chefredakteur.de/category/satire/" title="View all posts filed under SATIRE">SATIRE</a></li><li class="date">11. November 2018</li>
			</ul></li><li class="post">
			<a href="http://der-chefredakteur.de/2018/11/09/heureux-celui-qui-meurt-daimer/" title="Heureux celui qui meurt d’aimer" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-09-um-13.41.36.png?resize=330%2C242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image jetpack-lazy-image" alt="Heureux celui qui meurt d’aimer" title="" data-attachment-id="1263" data-permalink="http://der-chefredakteur.de/2018/11/09/heureux-celui-qui-meurt-daimer/bildschirmfoto-2018-11-09-um-13-41-36/" data-orig-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-09-um-13.41.36.png?fit=3232%2C1862" data-orig-size="3232,1862" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2018-11-09 um 13.41.36" data-image-description="" data-medium-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-09-um-13.41.36.png?fit=300%2C173" data-large-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-09-um-13.41.36.png?fit=1024%2C590" data-lazy-srcset="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-09-um-13.41.36.png?resize=510%2C374 510w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-09-um-13.41.36.png?resize=330%2C242 330w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-09-um-13.41.36.png?resize=130%2C95 130w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-09-um-13.41.36.png?zoom=2&amp;resize=330%2C242 660w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-09-um-13.41.36.png?zoom=3&amp;resize=330%2C242 990w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/Bildschirmfoto-2018-11-09-um-13.41.36.png?resize=330%2C242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h5><a href="http://der-chefredakteur.de/2018/11/09/heureux-celui-qui-meurt-daimer/" title="Heureux celui qui meurt d’aimer">Heureux celui qui meurt d’aimer</a></h5>
			<ul class="post_details simple"><li class="category container-category-27"><a class="category-27" href="http://der-chefredakteur.de/category/fashion-beuty/" title="View all posts filed under FASHION/BEAUTY">FASHION/BEAUTY</a></li><li class="date">9. November 2018</li>
			</ul></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			<div id='categories-4' class='widget widget_categories clearfix page_margin_top_section'><h4 class='box_header'>Kategorien</h4>		<ul>
	<li class="cat-item cat-item-27"><a href="http://der-chefredakteur.de/category/fashion-beuty/" >FASHION/BEAUTY</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://der-chefredakteur.de/category/leben/" >LEBEN</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://der-chefredakteur.de/category/lifestyle/" >LIFESTYLE</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://der-chefredakteur.de/category/satire/" >SATIRE</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://der-chefredakteur.de/category/technik/" >TECHNIK</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://der-chefredakteur.de/category/unterhaltung/" >UNTERHALTUNG</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://der-chefredakteur.de/category/videos/" >VIDEO</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://der-chefredakteur.de/category/welt/" >WELT</a>
</li>
		</ul>
</div>
		</div>
	</div>
</div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>ÜBER UNS</h4><p class="padding_top_bottom_25">"Der Chefredakteur" ist Ende 2018 aus dem "Frankfurter Magazin" entstanden. Das Trio Heiner Hänsel, Ralf Kessler und Anne de Jong, die schon vor dem "Frankfurter Magazin" bei der Satirezeitung Herbst zusammen geschrieben haben, gründeten "Das etwas andere Magazin" um unkonventionellen Journalismus zu betreiben.</p>		<div class="vc_row wpb_row vc_row-fluid">
						<div class="vc_col-sm-6 wpb_column vc_column_container">
				<h5>DER CHEFREDAKTEUR</h5>				<p>
					Matthias-Claudius-Straße 4<br>60431 Frankfurt<br>Deutschland				</p>
							</div>
						<div class="vc_col-sm-6 wpb_column vc_column_container">
				<h5>Fon & Fax</h5>				<p>
					Fon: 069 - 95 63 57 52<br>Fax: 069 - 95 63 57 51<br>				</p>
							</div>
					</div>
		<h4 class='box_header page_margin_top'>Mit uns in Kontakt treten</h4>		<ul class="social_icons dark page_margin_top clearfix">
						<li><a href="" class="social_icon facebook"></a></li>
						<li><a href="https://twitter.com/Chefredakteur" class="social_icon twitter"></a></li>
						<li><a href="mailto:kontakt@der-chefredakteur.de" class="social_icon mail"></a></li>
						<li><a href="https://www.instagram.com/heinerfrankfurt/" class="social_icon instagram"></a></li>
					</ul>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'>		<h4 class='box_header'>Aktuelle Meldungen</h4><div class="vertical_carousel_container"><ul class="blog small vertical_carousel visible-3 autoplay-1 pause_on_hover-1 scroll-1"><li class="post">
				<a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" title="Gute Sexgeschichten bei Amazon" class="post_image"><img width="100" height="100" src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Single Post Template" title="" data-attachment-id="1454" data-permalink="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/hitze/" data-orig-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1661%2C1082" data-orig-size="1661,1082" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hitze" data-image-description="" data-medium-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=300%2C195" data-large-file="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?fit=1024%2C667" data-lazy-srcset="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=150%2C150 150w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=524%2C524 524w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=100%2C100 100w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/der-chefredakteur.de/wp-content/uploads/2019/01/hitze.png?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2019/01/09/gute-sexgeschichten-bei-amazon/" title="Gute Sexgeschichten bei Amazon">Gute Sexgeschichten bei Amazon</a></h5>
				<ul class="post_details simple"><li class="category container-category-26"><a class="category-26" href="http://der-chefredakteur.de/category/unterhaltung/" title="View all posts filed under UNTERHALTUNG">UNTERHALTUNG</a></li><li class="date">9. Januar 2019</li>
				</ul></div></li><li class="post">
				<a href="http://der-chefredakteur.de/2018/11/26/lohnt-sich-das-neue-ipad-pro/" title="Lohnt sich das neue iPad pro?" class="post_image"><span class="icon review small"></span><img width="100" height="100" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Single Post Template" title="" data-attachment-id="1442" data-permalink="http://der-chefredakteur.de/2018/11/26/lohnt-sich-das-neue-ipad-pro/f659b6f1-bc35-44d9-819a-45091aa1568e/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?fit=4032%2C3024" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543246674&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F659B6F1-BC35-44D9-819A-45091AA1568E" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?fit=1024%2C768" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=150%2C150 150w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=524%2C524 524w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=100%2C100 100w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/F659B6F1-BC35-44D9-819A-45091AA1568E.jpeg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/26/lohnt-sich-das-neue-ipad-pro/" title="Lohnt sich das neue iPad pro?">Lohnt sich das neue iPad pro?</a></h5>
				<ul class="post_details simple"><li class="category"><a class="category-3" href="http://der-chefredakteur.de/category/lifestyle/" title="View all posts filed under LIFESTYLE">LIFESTYLE</a>, <a class="category-28" href="http://der-chefredakteur.de/category/technik/" title="View all posts filed under TECHNIK">TECHNIK</a></li><li class="date">26. November 2018</li>
				</ul></div></li><li class="post">
				<a href="http://der-chefredakteur.de/2018/11/16/light-produkte-fluch-oder-segen/" title="Light-Produkte - Fluch oder Segen?" class="post_image"><img width="100" height="100" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Single Post Template" title="" data-attachment-id="1430" data-permalink="http://der-chefredakteur.de/2018/11/16/light-produkte-fluch-oder-segen/healthy-breakfast/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?fit=847%2C565" data-orig-size="847,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Anton Maltsev&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;Healthy Breakfast. Woman eating breakfast&quot;,&quot;created_timestamp&quot;:&quot;1418316167&quot;,&quot;copyright&quot;:&quot;Anton Maltsev&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Healthy Breakfast&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Healthy Breakfast" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?fit=847%2C565" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=150%2C150 150w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=524%2C524 524w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=100%2C100 100w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/clipdealer-A35078095-photo_jpg_s.jpg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/16/light-produkte-fluch-oder-segen/" title="Light-Produkte - Fluch oder Segen?">Light-Produkte - Fluch oder Segen?</a></h5>
				<ul class="post_details simple"><li class="category container-category-29"><a class="category-29" href="http://der-chefredakteur.de/category/leben/" title="View all posts filed under LEBEN">LEBEN</a></li><li class="date">16. November 2018</li>
				</ul></div></li><li class="post">
				<a href="http://der-chefredakteur.de/2018/11/15/sony-veroeffentlicht-firmware-update-fuer-die-alpha-9-kamera/" title="Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera" class="post_image"><img width="100" height="100" src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Single Post Template" title="" data-attachment-id="1424" data-permalink="http://der-chefredakteur.de/2018/11/15/sony-veroeffentlicht-firmware-update-fuer-die-alpha-9-kamera/rduebebmug8j0elfa9mb/" data-orig-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?fit=1380%2C1380" data-orig-size="1380,1380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?fit=1024%2C1024" data-lazy-srcset="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?w=1380 1380w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=150%2C150 150w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=300%2C300 300w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=768%2C768 768w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=1024%2C1024 1024w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=524%2C524 524w, https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=100%2C100 100w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/rduebebmug8j0elfa9mb.jpg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/15/sony-veroeffentlicht-firmware-update-fuer-die-alpha-9-kamera/" title="Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera">Sony veröffentlicht Firmware-Update für die Alpha 9 Kamera</a></h5>
				<ul class="post_details simple"><li class="category container-category-28"><a class="category-28" href="http://der-chefredakteur.de/category/technik/" title="View all posts filed under TECHNIK">TECHNIK</a></li><li class="date">15. November 2018</li>
				</ul></div></li><li class="post">
				<a href="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/" title="Deutschland-Vergleich: Die beste Stadt für Freelancer" class="post_image"><img width="100" height="100" src="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=100%2C100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image jetpack-lazy-image" alt="Single Post Template" title="" data-attachment-id="1415" data-permalink="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/img_0434/" data-orig-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539716697&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0434" data-image-description="" data-medium-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?fit=1024%2C768" data-lazy-srcset="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=150%2C150 150w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=524%2C524 524w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=100%2C100 100w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/der-chefredakteur.de/wp-content/uploads/2018/11/IMG_0434.jpg?resize=100%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="post_content"><h5><a href="http://der-chefredakteur.de/2018/11/15/deutschland-vergleich-die-beste-stadt-fuer-freelancer/" title="Deutschland-Vergleich: Die beste Stadt für Freelancer">Deutschland-Vergleich: Die beste Stadt für Freelancer</a></h5>
				<ul class="post_details simple"><li class="category"><a class="category-29" href="http://der-chefredakteur.de/category/leben/" title="View all posts filed under LEBEN">LEBEN</a>, <a class="category-7" href="http://der-chefredakteur.de/category/welt/" title="View all posts filed under WELT">WELT</a></li><li class="date">15. November 2018</li>
				</ul></div></li></ul></div></div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Folge dem Chefredakteur auf Twitter</h4><a class="twitter-timeline" data-height="400" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" data-chrome="transparent" href="https://twitter.com/chefredakteur" href="https://twitter.com/chefredakteur">Meine Tweets</a></div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Nach oben">Top</a>
</div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright by DER CHEFREDAKTEUR 2018						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-footer-menu-2" class="footer_menu"><li id="menu-item-1192" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1192"><h6><a href="http://der-chefredakteur.de/about-style-1/">Über uns</a></h6></li>
<li id="menu-item-1194" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1194"><h6><a href="http://der-chefredakteur.de/authors/">Autoren / Autorinnen</a></h6></li>
<li id="menu-item-1193" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1193"><h6><a href="http://der-chefredakteur.de/contact-style-1/">Kontakt</a></h6></li>
</ul></div>					</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
				<div class="font_selector">
			<a href="#" class="increase" title="Increase font size"></a>
			<a href="#" class="decrease" title="Decrease font size"></a>
		</div>
			<div style="display:none">
	<div class="grofile-hash-map-db6b67c9016ffbc2f239ad7589587e51">
	</div>
	<div class="grofile-hash-map-b6e8bb867717a1ca62f08a3b7f7f9ef1">
	</div>
	<div class="grofile-hash-map-459fb505d7305bcb822866c25db95ba3">
	</div>
	<div class="grofile-hash-map-c6e89a9484ae73fe93c2bea4c798ad64">
	</div>
	</div>
<link rel='stylesheet' id='js_composer_front-css'  href='http://der-chefredakteur.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.history.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/odometer.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/der-chefredakteur.de\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/der-chefredakteur.de","is_rtl":0,"color_scheme":"high_contrast","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/themes/pressroom/js/main.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://der-chefredakteur.de/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201902.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'150618790',post:'1448',tz:'1',srv:'der-chefredakteur.de'} ]);
	_stq.push([ 'clickTrackerInit', '150618790', '1448' ]);
</script>
	</body>
</html>